Systemanforderungen des Gästebuch Script

Um dieses Script installieren und nutzen zu können, benötigen Sie eine PHP Version 5.3 oder höher und MySQL 5.x. Wenn Sie dennoch Probleme mit einer höheren PHP Version haben, so setzen Sie sich bitte mit uns in Verbindung oder nutzen Sie unser Supportforum.

Zusätzlich sollte register_global auf Off gestellt sein, da so die Sicherheit des Scriptes erhöht wird. Ein Webspace der diese Anforderungen erfüllt, bekommen Sie bei den Anbieter www.hosterplus.de.

 

AGB - Kontakt - Impressum